Forum ledwo zipie...

Sprawy techniczne; TeX, avatary, shoutbox, funkcje specjalne... O tym wszystkim tutaj.
miodzio1988

Forum ledwo zipie...

Post autor: miodzio1988 » 21 maja 2012, o 20:34

Myślisz, że Twój post coś zmieni? Jak jest jakiś moderator/admin to widzą, że muli. Dlatego nie rozumiem takich postów zawsze jak forum ledwo zipie.

luka52
Gość Specjalny
Gość Specjalny
Posty: 8602
Rejestracja: 1 maja 2006, o 20:54
Płeć: Mężczyzna
Lokalizacja: Kraków
Podziękował: 47 razy
Pomógł: 1817 razy

Forum ledwo zipie...

Post autor: luka52 » 21 maja 2012, o 20:39

miodzio1988, uzależnienie.

anna_
Użytkownik
Użytkownik
Posty: 16277
Rejestracja: 26 lis 2008, o 20:14
Płeć: Kobieta
Podziękował: 19 razy
Pomógł: 3232 razy

Forum ledwo zipie...

Post autor: anna_ » 21 maja 2012, o 20:41

Miodzio jestem w szoku. Chyba po raz pierwszy czytam, że czegoś nie rozumiesz.

Awatar użytkownika
scyth
Gość Specjalny
Gość Specjalny
Posty: 6392
Rejestracja: 23 lip 2007, o 15:26
Płeć: Mężczyzna
Lokalizacja: Warszawa
Podziękował: 3 razy
Pomógł: 1087 razy

Forum ledwo zipie...

Post autor: scyth » 21 maja 2012, o 21:38

Ktoś coś popsuł na forum. Trwa szukanie winnego. Na razie wykluczyliśmy siebie.

miodzio1988

Forum ledwo zipie...

Post autor: miodzio1988 » 22 maja 2012, o 00:14

Wiadomo, że coś się popsułoktoś coś popsuł jest za dużo ludzi na forumserwery padły itd. Więc po co pisać, że forum muli jak to wszyscy widzą?
Jednak bym nalegał, żeby przeczekać taki stan rzeczy i nie pisać w tym temacie bo po co?

Chyba, że koleżanka myśli, że Jej post spowoduje, że nagle wszyscy zauważą, że forum muli i wtedy dopiero admini się za to wezmą? Jeśli tak to szacun

Awatar użytkownika
scyth
Gość Specjalny
Gość Specjalny
Posty: 6392
Rejestracja: 23 lip 2007, o 15:26
Płeć: Mężczyzna
Lokalizacja: Warszawa
Podziękował: 3 razy
Pomógł: 1087 razy

Forum ledwo zipie...

Post autor: scyth » 22 maja 2012, o 00:24

miodzio1988 - ale może być tak, że nam działa. #SOA 1.

Awatar użytkownika
wiskitki
Użytkownik
Użytkownik
Posty: 503
Rejestracja: 29 kwie 2011, o 21:39
Płeć: Mężczyzna
Lokalizacja: Gdańsk
Podziękował: 176 razy
Pomógł: 29 razy

Forum ledwo zipie...

Post autor: wiskitki » 22 maja 2012, o 08:15

miodzio1988 pisze: Chyba, że koleżanka myśli, że Jej post spowoduje, że nagle wszyscy zauważą, że forum muli i wtedy dopiero admini się za to wezmą? Jeśli tak to szacun
Nie rozumiem o co Ci chodzi, skoro nie można było normalnie korzystać z forum, a po kilku godzinach nic się nie zmieniło, to może jednak warto o tym napisać? Jakbyś tak przeczekal, to pewnie dalej forum by muliło, a teraz już jest ok.

miodzio1988

Forum ledwo zipie...

Post autor: miodzio1988 » 22 maja 2012, o 13:27

Jakbyś tak przeczekal, to pewnie dalej forum by muliło, a teraz już jest ok.
Już o dowód nie zapytam.

Po prostu jaka może być odpowiedź ze strony administracji? Zajmiemy się tym, problem już załatwiony, ktoś coś popsuł, coś się samo popsuło itd Więc uważam, że nie warto pisać postów takich jak anna_. Chyba, że rzeczywiście może być tak, że moderatorzy/admini mogą tego nie widzieć. Wtedy zwracam honor.

Awatar użytkownika
Ponewor
Moderator
Moderator
Posty: 2218
Rejestracja: 30 sty 2012, o 21:05
Płeć: Mężczyzna
Lokalizacja: Warszawa
Podziękował: 70 razy
Pomógł: 296 razy

Forum ledwo zipie...

Post autor: Ponewor » 3 sty 2013, o 19:45

Czy tylko u mnie forum zdycha?

Awatar użytkownika
JakimPL
Użytkownik
Użytkownik
Posty: 2394
Rejestracja: 25 mar 2010, o 12:15
Płeć: Mężczyzna
Lokalizacja: Katowice
Podziękował: 43 razy
Pomógł: 456 razy

Forum ledwo zipie...

Post autor: JakimPL » 3 sty 2013, o 19:47

Nie.

PS Gratulacje .

Awatar użytkownika
wujomaro
Użytkownik
Użytkownik
Posty: 2154
Rejestracja: 27 lis 2009, o 19:02
Płeć: Mężczyzna
Lokalizacja: Warszawa
Podziękował: 11 razy
Pomógł: 299 razy

Forum ledwo zipie...

Post autor: wujomaro » 3 sty 2013, o 19:49

U mnie zdychało jeszcze chwilę temu. Teraz wydaje się być ok.

Pozdrawiam!

Awatar użytkownika
Frey
Gość Specjalny
Gość Specjalny
Posty: 3296
Rejestracja: 11 paź 2008, o 18:09
Płeć: Mężczyzna
Lokalizacja: Skierniewice
Podziękował: 47 razy
Pomógł: 243 razy

Forum ledwo zipie...

Post autor: Frey » 3 sty 2013, o 20:32

Przez ostatnią godzinę (około), też tak miałem, to normalne czasami coś się na serwerze dzieje i tyle.

Awatar użytkownika
Frey
Gość Specjalny
Gość Specjalny
Posty: 3296
Rejestracja: 11 paź 2008, o 18:09
Płeć: Mężczyzna
Lokalizacja: Skierniewice
Podziękował: 47 razy
Pomógł: 243 razy

Forum ledwo zipie...

Post autor: Frey » 20 sty 2013, o 17:21

Co się dzieje z forum?

Mi się ledwo ładuje.

konrad509
Użytkownik
Użytkownik
Posty: 1841
Rejestracja: 5 mar 2012, o 14:08
Płeć: Mężczyzna
Lokalizacja: Polska :D
Podziękował: 6 razy
Pomógł: 323 razy

Forum ledwo zipie...

Post autor: konrad509 » 20 sty 2013, o 17:33

Masakra jest... A właściwie była, bo już jest chyba ok.

Awatar użytkownika
Ponewor
Moderator
Moderator
Posty: 2218
Rejestracja: 30 sty 2012, o 21:05
Płeć: Mężczyzna
Lokalizacja: Warszawa
Podziękował: 70 razy
Pomógł: 296 razy

Forum ledwo zipie...

Post autor: Ponewor » 20 sty 2013, o 20:43

Dzisiejszy dzień to rzeźnia. A najgorzej około drugiej, trzeciej.

ODPOWIEDZ